<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie11 lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie11 lt-ie10"> <![endif]-->
<!--[if IE 10]>        <html class="no-js lt-ie11"> <![endif]-->
<!--[if IE 11]>        <html class="no-js ie11"> <![endif]-->
    <head>
                <meta charset="utf-8">
        <meta http-equiv="cleartype" content="on">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" >
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
        <meta name="detectify-verification" content="3ea8ebbea4fc438888f03a0f9fc733ee" />
        <meta name="twitter:widgets:csp" content="on">

                    <link rel="shortcut icon" href="https://d1ue63gpusfv5w.cloudfront.net/v2/images/favicon.95722e25.ico" />
        
                    <meta name="ROBOTS" content="NOINDEX, NOFOLLOW">
        
        
            <meta property="og:title" content="Calgary Readers Choice "/>

    <meta property="og:url" content="http://calgaryreaderschoice.hscampaigns.com"/>

<meta property="og:type" content="website"/>

    <meta property="og:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-24743/asset/theme_style_header_image_media_id_1539363691.jpg"/>

    <meta property="og:description" content="I've just voted in the @CalgaryHerald Readers' Choice Awards.  Cast your votes here and enter to win a great prize.  "/>

    <meta property="fb:app_id" content="782845158439498"/>

<!-- Twitter -->
<!-- <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@hscampaign">

    <meta name="twitter:title" content="Calgary Readers Choice ">

    <meta name="twitter:description" content="I've just voted in the Calgary Herald Readers' Choice Awards.  Cast your votes here . ">

  <meta name="twitter:image" content="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-24743/asset/theme_style_header_image_media_id_1539363691.jpg">
 -->
        <title>Calgary Readers Choice </title>

            <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/app.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/libs/icheck/skins/flat/_all.min.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">



<style type="text/css">
    body {
                    background-repeat: no-repeat !important;
        
        
                    font-family: Arial, "Helvetica Neue", Helvetica, sans-serif !important;
        
            }

    .tab-content p,
    .tab-content small,
    .tab-content ul,
    .tab-content ol,
    .tab-content label,
    .tab-content .page,
    #footer .social-widget a i
    {
            }
    #footer .social-widget a
    {
            }

    .btn,
    .form-submit {
        
                    font-family: Arial, "Helvetica Neue", Helvetica, sans-serif !important;
            }

    .btn:hover,
    .form-submit:hover {
            }

    #header,
    #footer,
    .loading-more,
    #navigation-mobile {
            }

    .desktop-tabs a {
            }

    .desktop-tabs a:hover,
    .desktop-tabs .active {
            }

    .no-touch .dropmenu-active ul li a:hover {
            }

    #footer .social-widget a {
            }

    #footer .social-widget a i {
            }

            body,
        input,
        button,
        select,
        textarea,
        .gallery-caption,
        #header #logo a,
        h1,
        h2,
        h3,
        h4,
        h5,
        h6 {
            font-family: Arial, "Helvetica Neue", Helvetica, sans-serif !important;
        }
    
    
</style>

<!--[if IE 8]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie8.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->

<!--[if IE 9]>
    <link media="all" type="text/css" rel="stylesheet" href="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/css/ie9.css?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e">

<![endif]-->
        <script type="text/javascript">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</script>

        
        
        
        <script>
            
        </script>
    </head>

                    <body class="mobile-nav">
                <div id="resizediv">
            <div id="fb-root"></div>

            <iframe id="comm" src="" height="0" width="0" frameborder="0" class="hide"></iframe>

                <div id="header" class="header-menu">
        <div class="container header">
            <div class="row">
                <div class="col-md-3">
                    <div id="logo">Calgary Readers Choice </div>
                </div>

                                    <div class="col-md-9">
                        <div class="clearfix">
                            <a id="mobile-nav" class="menu-nav" href="#menu-nav"><span class="menu-icon"></span></a>
                            <span class="label">Menu</span>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

    <div class="template-message" data-sel="global_errors_container">
        <div class="container clearfix">
            <ul class="pull-left" data-sel="global_errors_message"></ul>
            <span class="pull-right close-errors"><i class="font-icon-cross"></i></span>
        </div>
    </div>

    <div id="navigation-mobile" data-sel="mobile_navigation">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <ul id="menu-nav-mobile">
                    
                                                                                                                                          <li><a href="#aboutreaderschoice" id="custom-tab_tab" name="custom-tab" data-toggle="tab" data-sel="custom-tab_mobile_link">About Readers' Choice </a></li>
                                                                                                                                                                                  <li><a href="#voteforyourcategory" id="custom-tab_tab" name="custom-tab" data-toggle="tab" data-sel="custom-tab_mobile_link">Vote for your Category</a></li>
                                                                                                        
                    
                                            <li><a href="#terms" name="terms-and-conditions" id="terms" data-sel="terms_mobile_link">Rules and Regulations</a></li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <span class="back-to-top">Back to top</span>

    <div class="main container no-padding">
        <section id="title-page" data-sel="header">
    <span class="overlay-bg-fill" data-sel="overlay"></span>
    <div class="pagize">
                                    <img src="https://brightkit-contests-live.s3-us-west-2.amazonaws.com/sweepstakes/contest-24743/asset/theme_style_header_image_media_id_1539363691.jpg" class="desktop-header-img" data-sel="desktop_header_img" />
                    
        
        
                     
              <div class="header-content" data-sel="header_content"></div>
                        </div>
</section>
        <div class="btn-group btn-group-justified desktop-tabs"  role="navigation">
    
                                                            <a href="#aboutreaderschoice" class="btn btn-default active" id="about-readers-choice_tab" name="custom-tab" data-toggle="tab" data-sel="about-readers-choice_tab">About Readers' Choice </a>
                                                                                    <a href="#voteforyourcategory" class="btn btn-default " id="vote-for-your-category_tab" name="custom-tab" data-toggle="tab" data-sel="vote-for-your-category_tab">Vote for your Category</a>
                                        
    
            <a href="#rules" id="tos_tab" class="btn btn-default " name="rules-and-regulations" data-toggle="tab" data-sel="tos_tab">Rules and Regulations</a>
    </div>

        <div id="content">
            <div class="tab-content clearfix">
                
                                                                                        <div class="tab-pane page active" id="aboutreaderschoice" data-sel="about-readers-choice_container">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-md-12" data-sel="about-readers-choice_body">
                                            <p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">About Readers' Choice Awards</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">The contest starts Sunday, October 14, 2018</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">Every year, the Calgary Herald has asked readers to vote for their favourites in a range of categories.  Readers are invited to go to a special website and fill out an online form with their choices.  The results of this survey are tabulated, and the names of the businesses that top each category's vote totals are published in the special Readers' Choice section.</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">A primary goal of the Readers' Choice polling is fairness - i.e. one person, one vote.  Attempts at submitting multiple forms are restricted by the use of a combination of user e-mail addresses, IP addresses and other forms of electronic tracking.</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">Once the polling is complete, the results are tabulated and a list of the year's winners is compiled.</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;"> </p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">Vote for the BEST IN CALGARY.</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">We want your opinion on the best of the best in Calgary on everything from your favourite restaurant to car dealership.  <span style="box-sizing: border-box; overflow-wrap: break-word; color: rgb(0, 0, 0); line-height: normal; font-family: Verdana; font-size: 12px;">It’s time to vote for your local favourites and it couldn't be easier!</span></p>

<h2 helvetica="" neue="" style="box-sizing: border-box; margin: 0px 0px 10px;"><a href="https://contests.canada.com/calgaryherald/readerschoice/index.html" style="color: rgb(94, 154, 155); box-sizing: border-box; cursor: pointer; text-decoration-line: none; transition: color 50ms ease-in-out 0s; overflow-wrap: break-word;" target="_self">VOTE TODAY!</a></h2>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">In a minimum of one categories and be automatically entered into a draw to win $1,000 in pre-paid Mastercards.*</p>

<p helvetica="" neue="" style="box-sizing: border-box; margin: 0.85em 0px; overflow-wrap: break-word;">*No purchase necessary.  Contest open to legal residents of Alberta.  Entrants must be over the age of majority in their province or territory.  Odds of winning depend on the number of entries received.  Enter online at http://calgaryherald.com/readerschoice  (the “Contest Website”).  One entry per person per email address during the Contest Period.  Winner must correctly answer a time-limited skill-testing question.  Contest starts Sunday, October 14, 2018 and ends Sunday, November 4, 2018.  Winner will be selected on Monday, November 5th, 2018 in Calgary, Alberta.  There is one (1) prize available to be won, the prize consists of prepaid Mastercards valued at One Thousand Dollars (CDN $1,000.00).</p>

                                        </div>
                                    </div>
                                </div>
                            </div>
                                                                                                <div class="tab-pane page " id="voteforyourcategory" data-sel="vote-for-your-category_container">
                                <div class="container">
                                    <div class="row">
                                        <div class="col-md-12" data-sel="vote-for-your-category_body">
                                            <style type="text/css">.parent
{
  width:100%;
  font-size:0;
}

.child
{
  font-size:16px;
 display:inline-block;
  width:calc(50% - 2px);
  border:1px solid black;
}

@media screen and (max-width: 500px) {
.child
  {
    width:100%;
  }
}
</style>
<div class="child"><a href="http://readerschoicehealth.hscampaigns.com/">Readers Choice Health, Fitness, & Leisure</a></div>

<div class="child"><a href="http://readerschoicehomedev.hscampaigns.com/">Readers Choice Home Development & Communities</a></div>

<div class="child"><a href="http://readerschoicetourism.hscampaigns.com/">Readers Choice Tourism</a></div>

<div class="child"><a href="http://readerschoicechild.hscampaigns.com/">Readers Choice Child Services & Education</a></div>

<div class="child"><a href="http://readerschoiceauto.hscampaigns.com/">Readers Choice Automotive</a></div>

<div class="child"><a href="http://readerschoiceretail.hscampaigns.com/">Readers Choice Shopping & Services</a></div>

<div class="child"><a href="http://readerschoiceae.hscampaigns.com/">Readers Choice Arts and Entertainment</a></div>

<div class="child"><a href="http://readerschoicerestaurants.hscampaigns.com/">Readers Choice Restaurants</a></div>


                                        </div>
                                    </div>
                                </div>
                            </div>
                                                            
                
                                    <div class="tab-pane " id="rules" data-sel="rules_container">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12" data-sel="rules_body">
                                    <p style="line-height: 20.8px; text-align: center;">The contest starts Sunday, October 14, 2018</p>

<p style="line-height: 20.8px;"> </p>

<p style="line-height: 20.8px;">CALGARY READERS' CHOICE AWARDS 2018 CONTEST<br />
THE CALGARY  READERS' CHOICE AWARDS 2018 CONTEST (THE “CONTEST”) IS INTENDED TO BE CONDUCTED IN CANADA ONLY AND SHALL BE CONSTRUED AND EVALUATED ACCORDING TO APPLICABLE CANADIAN LAW. NO PURCHASE IS NECESSARY. THE CONTEST IS OPEN TO CANADIAN RESIDENTS ONLY AND PARTICIPANTS MUST BE THE AGE OF MAJORITY OR OLDER IN THEIR PROVINCE OR TERRITORY OF RESIDENCE AT THE TIME OF ENTRY. VOID IN WHOLE OR IN PART WHERE PROHIBITED BY LAW. ENTRY IN THIS CONTEST CONSTITUTES ACCEPTANCE OF THESE CONTEST RULES (THE “CONTEST RULES”).<br />
1. ELIGIBILITY. To be eligible for this Contest, an individual must:<br />
(a) be a legal resident of the province of Alberta; and<br />
(b) be of the age of majority or older in his/her province or territory of residence at the time of entry.<br />
Employees of Calgary Herald, a division of Postmedia Network Inc. (“Postmedia”, or, the "Sponsors"), their respective affiliates, subsidiaries, related companies, advertising and promotional agencies, and the household members of any of the above are not eligible to participate in the Contest.<br />
The Sponsors shall have the right at any time to require proof of identity and/or eligibility, in a form acceptable to the Sponsors, including without limitation, government issued photo identification, to participate in the Contest. Failure to provide such proof may result in disqualification. All personal and other information requested by and supplied to the Sponsors for the purpose of the Contest must be truthful, complete, accurate and in no way misleading. The Sponsors reserve the right, in their sole discretion, to disqualify any entrant should such an entrant at any stage supply untruthful, incomplete, inaccurate or misleading personal details and/or information.<br />
2. CONTEST PERIOD. The Contest begins at 12:01 a.m. Mountain Time (“MT”) on October 14, 2018 and ends at 23:59 p.m. MT on November 4, 2018 (the "Contest Period") after which time the Contest will be closed and no further entries shall be accepted.<br />
3. HOW THE CONTEST WORKS.<br />
(a) During the Contest Period, the Sponsors will publish a list of questions about goods and services available in and around the Calgary area (the “Questions”, each, a “Question”) on a full-page feature in the Calgary Herald newspaper (the “Newspaper”) and on the Contest Website (as defined below).<br />
(b) To enter the Contest using the Newspaper method, entrants must answer a minimum of one (1) Questions in any order, and then handwrite their name and address on the entry form provided at the bottom of the Newspaper page and mail the completed page to Calgary Herald Readers' Choice Contest, Attention: Laura Linnell, <br />
(c) To enter the Contest using the online method, entrants must visit the Contest Website to answer a minimum of one (1) questions in any category in any order, then enter their name and email address in the form provided on the Contest Website, and hit “Submit” in order to have their information entered into the Contest.<br />
(d) Entrants shall only be allowed to submit one (1) entry into the Contest using either the Newspaper entry or the Contest Website entry method. If an entrant enter the Contest using both methods, only the first qualifying entry shall be entered into the Contest.<br />
(e) Entrants may complete more than the required one (1) questions, however, the number of questions completed will not influence nor increase the likelihood of an entrant being selected as a Winner (as defined below) in the Contest.<br />
(f) Participants may complete the list of questions without being entered into the Contest by leaving the name and email address fields blank when hitting the “Submit” button on the Contest Website, or mailing in the Newspaper page to the Calgary Herald without completing the entry form on the page. To clarify, only those participants who complete the name and email address fields on the entry form at each point of entry will be eligible to enter the Contest.<br />
4. HOW TO ENTER. There is no purchase necessary to enter the Contest. Enter using any of the methods of entry outlined below. No entries will be accepted by any other means:<br />
(a) The following methods of entry are acceptable:<br />
(i) To enter by mail or in person, complete the entry form on the full-page feature published in the Calgary Herald on October  19, 21, 23, 25 and 26, 2018 submit it to the attention of Calgary Readers' Choice Contest Attention: Laura Linnell at <span ms="" style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, " trebuchet="">215 - 16</span><span ms="" style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, " trebuchet=""> Street, SE, Calgary, Alberta, T2E 7P5</span>.<br />
(ii) To enter online, complete and submit the entry form located at http://edmontonjournal.com/readers-choice (the “Contest Website”).<br />
(iii) For no purchase entries, clearly print your full name, complete mailing address, daytime telephone number, email address and age at time of entry on a plain piece of paper and submit it to the attention of Calgary Herald Readers' Choice Contest c/o Calgary Herald at <span ms="" style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, " trebuchet="">215 - 16</span><span ms="" style="color: rgb(51, 51, 51); font-family: sans-serif, Arial, Verdana, " trebuchet=""> Street, SE, Calgary, Alberta, T2E 7P5</span>.<br />
(b) Each entrant must submit an entry form together with the answers to a minimum of one (1) Question on the Newspaper page or the Contest Website.<br />
(c) Limit of one (1) entry per person during the Contest Period. In the case of multiple entries, only the first eligible entry will be considered.<br />
(d) All entries become the sole property of the Sponsors and none will be returned for any reason. Entries must be received no later than the end of the Contest Period. Entries will be declared invalid if they are late, illegible, incomplete, damaged, irregular, mutilated, forged, garbled or mechanically or electronically reproduced. No communication or correspondence will be exchanged with entrants except with those selected for a Prize (defined below).<br />
(e) Entries submitted by mail must be received by the Sponsors no later than the end of the Contest Period, and each entry must be in a separate envelope bearing sufficient postage.<br />
(f) Entries received online shall be deemed to be submitted by the authorized account holder of the e-mail address associated with the entry. For the purpose of the Contest Rules, “authorized account holder" of an e-mail address is defined as the natural person who is assigned to an e-mail address by an Internet access provider, on-line service provider, or other organization responsible for assigning e-mail addresses for the domain associated with the submitted e-mail address. Each<br />
selected entrant may be required to provide the Sponsors with proof that the selected entrant is the authorized account holder of the e-mail address associated with the winning entry.<br />
5. PRIZE.<br />
(a) Prize. There is one (1) prize (the “Prize”) available to be won by the Prize winner (the “Winner”) consisting of four (4) pre-paid Mastercards, each valued at Two Hundred and Fifty Dollars (CDN $250.00).<br />
(b) The Prize has an approximate value of One Thousand Dollars (CDN $1,000.00).<br />
(c) The Winner is not entitled to monetary difference between actual Prize value and stated approximate Prize value, if any.<br />
(d) The Prize will be distributed within two (2) days after the Winner has been successfully contacted and notified of his/her Prize and fulfilled the requirements set out herein. The Prize must be claimed within thirty (30) business days of notification of being selected as a Winner. Failure to claim the Prize within the allotted time period may result in your disqualification and forfeiture of all rights to the Prize (in the Sponsor’s sole discretion).<br />
(e) Prizes must be accepted as awarded and cannot be transferred, assigned, substituted or redeemed for cash, except at the sole discretion of the Sponsors. Any unused portion of a Prize will be forfeited and have no cash value. The Sponsors reserve the right, in its and their sole discretion, to substitute a prize of equal or greater value if a Prize (or any portion thereof) cannot be awarded for any reason.<br />
(f) If Prizes are shipped, they shall not be insured and the Sponsors shall not assume any liability for lost, damaged or misdirected Prizes.<br />
6. WINNER SELECTION. One (1) Winner shall be selected as follows:<br />
(a) On or about November 6, 2018 in Calgary, Alberta, one (1) entrant will be selected by a random draw from all eligible entries received during the Contest Period. The odds of being selected as a potential winner are dependent upon the number of eligible entries received by the Sponsors. Before being declared a Winner, the selected entrant shall meet all of the eligibility requirements and be required to correctly answer, without assistance of any kind, whether mechanical or otherwise, a time-limited mathematical skill-testing question to be administered during a pre-arranged telephone call or by e-mail, to comply with the Contest Rules and sign and return the Release (described below).<br />
(b) SELECTED ENTRANTS WILL BE NOTIFIED BY TELEPHONE OR E-MAIL [. THE SPONSORS WILL CONTACT ALL SELECTED ENTRANTS NO LATER THAN NOVEMBER 6, 2018 AT 5:00 P.M. MT AND MUST RESPOND WITHIN FORTY-EIGHT (48) HOURS OF NOTIFICATION. Upon notification, the selected entrant must respond by telephone to the contact number provided in the notification, and the selected entrant’s response must be received by the Sponsors within forty-eight (48) hours of such notification. If the selected entrant does not respond in accordance with the Contest Rules, he/she will be disqualified and will not receive a Prize and another entrant may be selected in the Sponsors’ sole discretion until such time as an entrant satisfies the terms set out herein. The Sponsors are not responsible for the failure for any reason whatsoever of a selected entrant to receive notification or for the Sponsors to receive a selected entrant’s response.<br />
(c) If, as a result of an error relating to the entry process, drawing or any other aspect of the Contest, there are more selected entrants than contemplated in these Contest Rules, there will be a random draw amongst all eligible Prize claimants after the Contest’s closing date to award the correct number of Prizes.<br />
7. RELEASE. Before being declared as a Winner, the selected entrant will be required to execute a legal agreement and release (the “Release”) that confirms his/her: (i) eligibility for the Contest and compliance with these Contest Rules; (ii) acceptance of the Prize as offered; (iii) release of each of the Sponsors, other parties related to the Contest and their respective parent companies, subsidiaries, affiliates and/or related companies and each of their employees, directors, officers, suppliers, agents, sponsors, administrators, licensees, representatives, advertising, media buying and promotional agencies (collectively, the “Releasees”) from any and all liability for any loss, harm, damages, cost or expense arising out of participation in the Contest, participation in any Contest-related activity or the acceptance, use, or misuse of any Prize, including but not limited to costs, injuries, losses related to personal injuries, death, damage to, loss or destruction of property, rights of publicity or privacy, defamation, or portrayal in a false light, or from any and all claims of third parties arising therefrom; and (iv) grant to the Sponsors of the unrestricted right, in the Sponsors’ collective or individual discretion, to produce, reproduce, publish, reproduce, convert, broadcast, communicate by telecommunication, exhibit, distribute, translate, adapt and otherwise use and re-use the Winner’s name, photograph, likeness, voice and biography in any and all media now known or hereafter devised, in connection with the Contest and the promotion and exploitation thereof. The executed Release must be returned within two (2) business days of an entrant receiving verification that he/she has been selected as a Winner or the selected entrant will be disqualified and the Prize forfeited.<br />
8. INDEMNIFICATION BY ENTRANT. By entering the Contest, entrant releases and holds Releasees harmless from any and all liability for any injuries, loss or damage of any kind to the entrant or any other person, including personal injury, death, or property damage, resulting in whole or in part, directly or indirectly, from acceptance, possession, use or misuse of any Prize, participation in the Contest, any breach of the Contest Rules, or in any Prize-related activity. The entrant agrees to fully indemnify Releasees from any and all claims by third parties relating to the Contest, without limitation.<br />
9. LIMITATION OF LIABILITY. The Sponsors assume no responsibility or liability for lost, late, unintelligible/illegible, falsified, damaged, misdirected or incomplete entries, notifications, responses, replies or any Release, or, as applicable, for any computer, online, software, telephone, hardware or technical malfunctions that may occur, including but not limited to malfunctions that may affect the transmission or non-transmission of an entry. The Sponsors are not responsible for any incorrect or inaccurate information, whether caused by, as applicable, website users or by any of the equipment or programming associated with or utilized in the Contest or by any technical or human error which may occur in the administration of the Contest. The Sponsors assume no responsibility for any error, omission, interruption, deletion, defect, delay in operation or transmission, communications line failure, theft or destruction or unauthorized access to, or alteration of, entries. The Sponsors are not responsible for any problems, failures or technical malfunction of, as applicable, any telephone network or lines, computer online systems, servers, providers, computer equipment, software, e-mail, players, or browsers, on account of technical problems or traffic congestion on the Internet, at any website, or on account of any combination of the foregoing. The Sponsors are not responsible for any injury or damage to entrant or, as applicable, to any computer related to or resulting from participating or downloading materials in this Contest. Entrant assumes liability for injuries caused or claimed to be caused by participating in the Contest, or by the acceptance, possession, use of, or failure to receive any Prize. The Sponsors assume no responsibility or liability in the event that the Contest cannot be conducted as planned for any reason, including those reasons beyond the control of the Sponsors, such as, as applicable, infection by computer virus, bugs, tampering, unauthorized intervention, fraud, technical failures, or corruption of the administration, security, fairness, integrity or proper conduct of this Contest and/or the Contest Website.<br />
<br />
10. CONDUCT. By participating in the Contest, each entrant agrees to be bound by the Contest Rules, which will be posted at the Contest Website and made available upon request by self-addressed, stamped envelope to the Sponsors throughout the Contest Period. Entrant further agrees to be bound by the decisions of the Sponsors, which shall be final and binding in all respects. The Sponsors reserve the right, in their sole discretion, to disqualify any entrant found to be: (a) violating the Contest Rules; (b) tampering or attempting to tamper with the entry process or the operation of the Contest or the Contest Website (where applicable); (c) violating the terms of service, conditions of use and/or general rules or guidelines of any canada.com property or service; and/or (d) acting in an unsportsmanlike or disruptive manner, or with intent to annoy, abuse, threaten or harass any other person. CAUTION: ANY ATTEMPT TO DELIBERATELY DAMAGE THE CONTEST WEBSITE (WHERE APPLICABLE) OR UNDERMINE THE LEGITIMATE OPERATION OF THE CONTEST MAY BE A VIOLATION OF CRIMINAL AND CIVIL LAWS. SHOULD SUCH AN ATTEMPT BE MADE, THE SPONSORS RESERVE THE RIGHT TO SEEK REMEDIES AND DAMAGES TO THE FULLEST EXTENT PERMITTED BY LAW, INCLUDING BUT NOT LIMITED TO CRIMINAL PROSECUTION.<br />
11. PRIVACY/USE OF PERSONAL INFORMATION.<br />
(a) By participating in the Contest, entrant: (i) grants to the Sponsors the right to use his/her full name, mailing address, telephone number, e-mail address and/or age (the “Personal Information”) for the purpose of administering the Contest, including but not limited to contacting and announcing the Winners; (ii) grants to the Sponsors the right to use his/her Personal Information for publicity and promotional purposes relating to the Contest, in any and all media now known or hereafter devised, without further compensation unless prohibited by law; and (iii) acknowledges that the Sponsors may disclose his/her Personal Information to third-party agents and service providers of any of the Sponsors in connection with any of the activities listed in (i) and (ii) above.<br />
(b) By opting-in online or on the ballot you consent to Postmedia’s and any of its corporate affiliate’s use of your Personal Information to contact you to (i) promote draws, interactive features and contests similar to the Contest; (ii) promote opportunities to subscribe to Postmedia newsletters or promotional clubs; (iii) notify you about programs, special events and related products or services; and (iv) enter you into other Postmedia-sponsored draws and/or contests.<br />
(c) The Sponsors will use the entrant’s Personal Information only for identified purposes, and protect the entrant’s Personal Information in a manner that is consistent with the Postmedia Network Privacy Policy located at www.canada.com/aboutus/privacy.html.<br />
12. INTELLECTUAL PROPERTY. All intellectual property, including but not limited to trade-marks, trade names, logos, designs, promotional materials, web pages, source code, drawings, illustrations, slogans and representations are owned by Postmedia, the Sponsors and/or their affiliates as applicable. All rights are reserved. Unauthorized copying or use of any copyrighted material or intellectual property without the express written consent of its owner is strictly prohibited.<br />
13. TERMINATION. The Sponsors reserve the right, in their sole discretion, to terminate the Contest, in whole or in part, and/or modify, amend or suspend the Contest, and/or the Contest Rules in any way, at any time, for any reason without prior notice.<br />
14. LAW. These are the official Contest Rules. The Contest is subject to applicable federal, provincial and municipal laws and regulations. The Contest Rules are subject to change without notice in order to comply with any applicable federal, provincial and municipal laws or the policy of any other entity having jurisdiction over the Sponsors. All issues and questions concerning the construction, validity, interpretation and enforceability of the Contest Rules or the rights and obligations as between the entrant and the Sponsors in connection with the Contest shall be governed by and construed in accordance with the laws of the province of Ontario including procedural provisions without giving effect to any choice of law or conflict of law rules or provisions that would cause the application of any other jurisdiction’s laws.<br />
15. LANGUAGE DISCREPANCY. In the event of any discrepancy or inconsistency between the terms and conditions of the Contest Rules and disclosures or other statements contained in any Contest-related materials, including but not limited to the Contest entry form, or point of sale, television, print or online advertising, the terms and conditions of the Contest Rules shall prevail, govern and control.</p>

<p style="line-height: 20.8px;">*No purchase necessary.  Contest open to legal residents of Alberta.  Entrants must be over the age of majority in their province or territory.  Odds of winning depend on the number of entries received.  Enter online at www.calgaryherald.com/readerschoice (the “Contest Website”).  One entry per person per email address during the Contest Period.  Winner must correctly answer a time-limited skill-testing question.  Contest starts Sunday, October 14, 2018 and ends Sunday, November 4, 2018  Winner will be selected on Monday, November 5, 2018 in Calgary, Alberta.  There is one (1) prize available to be won, the prize consists of prepaid Mastercards valued at One Thousand Dollars (CDN $1,000.00).</p>

<p><em><strong>DISCLAIMER: This contest is in no way sponsored or administered by Hootsuite Inc. All inquiries regarding the contest should be directed to the administrator of the contest, Postmedia Network Inc. (“Postmedia”). Contest entrant information is collected by Postmedia in accordance with its <a href="http://www.postmediaadvertising.com/privacy-statement/" target="_blank">Privacy </a><a href="http://www.postmediaadvertising.com/privacy-statement/" target="_blank">Policy</a>.  By entering this contest and using this site, you agree to adhere to Postmedia’s <a href="http://www.postmedia.com/terms-of-use/" target="_blank">Terms and Conditions</a>.</strong></em></p>

                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>

        <div id="footer" data-sel="footer">
    <div class="container">
        <div class="row">
            <div class="textaligncenter">
                
                                    <div class="social-widget clearfix">
                                                    <a href="#" class="facebook _contestShare" data-type="facebook" data-source="footer" data-sel="footer_share_facebook"><i class="font-icon-social-facebook"></i></a>
                        
                                                    <a href="#" class="twitter _contestShare" data-type="twitter" data-source="footer" data-sel="footer_share_twitter"><i class="font-icon-social-twitter"></i></a>
                        
                        
                        
                                            </div>
                                <ul>
                                                                                                                                                                        
                                                                                </ul>
            </div>
        </div>
    </div>
</div>    </div>

    <div id="oauth-vote" style="display:none;">
	<div class="row">
    <div class="col-md-12">
        <h3 style="font-size: 22px;">Step 2 - Register using your social media account to upload your entry.</h3>
    </div>

    <div class="col-md-12 clearfix" style="padding-left:49px;padding-top:15px;">
      
      
      
      
          </div>
  </div>
</div>
            <script type="text/javascript">
    function darklaunch() {
        var languageSettings = 1;
        var iframeInfiniteScrollFix = 1;

        // Rather than doing the above, you can now add lines to the dlCodes object below, these can then be
        // accessed via window.dl.isEnabled('YOUR_DL_CODE')
        var dlCodes = {
            'PUB_4968_JPLAYER_ANALYTICS_NOT_UPDATING': true,
            'PUB_6733_JDANG_VIDEO_SIZE_LIMIT': true,
            'PUB_7968_JDANG_BUTTON_CLICK_EVENT_FIX': true,
            'PUB_8574_NSANTRY_QUIZ_ANSWER_SKIP_FIX': true,
            'PUB_8700_NSANTRY_UGC_DUPLICATE_SUBMISSION_FIX': true,
        };

        return {
            getLanguageSettings: function() {
                return languageSettings;
            },
            getIframeInfiniteScrollFix: function() {
                return iframeInfiniteScrollFix;
            },
            isEnabled: function(dlCode) {
                return dlCodes[dlCode];
            }
        }
    }
    window.dl = darklaunch();
</script>

                <script>
    var Memelabs = {},
        Invoke = {},
        formValues = {},
        _gaq = _gaq || [];

    
</script>

<script src="https://view-assets.hscampaigns.com/assets/templates/sweepstakes-v2/js/app.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>




<!--[if IE 8]>
    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/selectivizr/selectivizr-min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

    <script src="https://view-assets.hscampaigns.com/assets/ugc/libs/placeholder/placeholder.min.js?cb=4.17.15-0119a1ae408600554e90d22f33d691b6ad754f7e"></script>

<![endif]-->

<script>
    
    Brightkit.langFiles = {"loading":"Loading more entries...","load_more":"Scroll down to load more entries","click_for_comments":"Click for comments","modal":{"close":"Close","register":"Register","search":"Search","share":"Share","facebook":"Facebook","twitter":"Twitter","google":"Google+","pinterest":"Pinterest","linkedin":"LinkedIn","instagram":"Instagram","pin_it":"Pin It","no_comments":"No comments","comment":"Comment","comments":"Comments","add_comment":"Add Comment","please_add_comment":"Please add your comment","email_placeholder":"Your email","name_placeholder":"Your name","comment_placeholder":"Your comment","submit":"Submit","cancel":"Cancel","of":"of","about":"about","vote_authorize":"Please authorize below to vote","comment_authorize":"Please authorize below to comment","validation":{"email":"The email field is required.","invalid_email":"The email format is invalid.","name":"The name field is required.","comment":"The comment field is required.","alpha":"The name may only contain letters."}},"errors":{"submit":"There was an error submitting your entry. Please refresh your browser and try again.","campaign_down":"We're experiencing a problem loading this campaign and will have things back to normal shortly.","max_uploads":"You can only upload 2 photos. Try again."},"validation":{"file_type":"Incorrect file type, please try again","video_file_size":"The video file size must be less than 300MB"},"votes":{"max_votes":"You have already entered and only one entry per day is allowed.","max_entries":"You have reached the maximum number of submissions.","facebook_to_vote":"Connect to Facebook to vote","email_to_vote":"Enter your email to vote","thank_you":"Thank you for your vote!","incentivized_share":"Share to your social networks","vote":"Vote","votes":"Votes","tooltip":"Vote for this Entry","error":"An error has occurred. Please refresh and try again momentarily."},"freemium_sweeps":{"validation":{"email":"Email is required","invalid_email":"Email format is invalid","first_name":"First name is required","last_name":"Last name is required","phone_number":"Enter only numbers","file_type":"Incorrect file type, please try again","tos":"You must agree to the Terms & Conditions","image":"A photo is required","video":"A video is required","required":"This field is required"},"counter":{"entry":"entry","entries":"entries","less_than_a_day":"Less than a day","day":"day","days":"days","daysleft_signup":"You have <span class=\"days-left-display\">:day day<\/span> left to sign up|You have <span class=\"days-left-display\">:day days<\/span> left to sign up","daysleft_less_than":"You have less than a day left to enter","daysleft_less_than_signup":"You have less than a day left to sign up","daysleft":"You have <span class=\"days-left-display\">:day day<\/span> left to enter|You have <span class=\"days-left-display\">:day days<\/span> left to enter","sweepstakes_ends":"Sweepstakes ends at :date ","signup_ends":"Sign up ends at :date","photo_ends":"Photo contest ends at :date","video_ends":"Video contest ends at :date"}}};
</script>
            <script>
                var gaAccounts = [
                    { 'label': 'brightkit', 'ua': 'UA-44377439-5' }
                ];

                
                
                Analyticskit.install(gaAccounts);
            </script>
        </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dfd35c7377","applicationID":"12009886","transactionName":"Z1cBZhNXDERZBkZYWF4dIlEVXw1ZFzFaVFpVcQxcFUQNW1QAQHFTWUETXgBPIVhWEVdCQw==","queueTime":0,"applicationTime":166,"atts":"SxACEFtNH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>